<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест | Новости дня</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://life-ik.kg/xmlrpc.php" />
    <meta name="author" content="Алина Нурбиева">
<link rel="icon" type="image/png" href="http://life-ik.kg/wp-content/img/favicon.png">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[213,351] -->
<meta name="keywords"  content="Новости регионов" />

<link rel="canonical" href="http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новости дня &raquo; Лента" href="http://life-ik.kg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости дня &raquo; Лента комментариев" href="http://life-ik.kg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новости дня &raquo; Лента комментариев к &laquo;Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест&raquo;" href="http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/life-ik.kg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://life-ik.kg/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://life-ik.kg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://life-ik.kg/wp-content/themes/aspnova/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://life-ik.kg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://life-ik.kg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://life-ik.kg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://life-ik.kg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://life-ik.kg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://life-ik.kg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://life-ik.kg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Юрист для бизнеса – эффективное решение' href='http://life-ik.kg/novosti-regionov/yurist-dlya-biznesa-effektivnoe-reshenie/' />
<link rel='next' title='Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017' href='http://life-ik.kg/novosti-regionov/biznes-ombudsmen-norilska-vystupil-na-sammite-kef-2017/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://life-ik.kg/?p=47981' />
<link rel="alternate" type="application/json+oembed" href="http://life-ik.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://life-ik.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://life-ik.kg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://life-ik.kg/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-47981 single-format-standard tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="td-mobile-main-menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-206"><a href="/">Главная</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://life-ik.kg/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menyu" class="top-header-menu"><li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-216"><a href="/">Главная</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="http://life-ik.kg/nashi-avtoryi-i-korrespondentyi/">Редакция</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="http://life-ik.kg/kontanktnaya-informatsiya-redaktsii/">Контакты</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="http://life-ik.kg/pravovaya-informatsiya-i-usloviya-polzovaniya-materialov-saytom-aspnova-ru/">Правообладателям</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://life-ik.kg/">
            <img class="td-retina-data" data-retina="http://life-ik.kg/wp-content/img/LOGO-300.png" src="http://life-ik.kg/wp-content/img/LOGO-300.png" alt=""/>
            <span class="td-visual-hidden">Новости дня</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://life-ik.kg/">
            <img class="td-retina-data" data-retina="http://life-ik.kg/wp-content/img/LOGO-300.png" src="http://life-ik.kg/wp-content/img/LOGO-300.png" alt=""/>
        </a>
        </div>
    <div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-206"><a href="/">Главная</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://life-ik.kg/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://life-ik.kg/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости регионов" class="entry-crumb" itemprop="url" href="http://life-ik.kg/novosti-regionov/"><span itemprop="title">Новости регионов</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и..."><meta itemprop="url" content = "http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/">Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47981" class="post-47981 post type-post status-publish format-standard hentry category-novosti-regionov" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T13:18:23+00:00" >22.04.2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47981">22</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Поделиться в Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A2%D1%8E%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B+%D0%9E%D0%9D%D0%A4+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5+%D0%B2+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%2C+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B4%D0%BD%D1%8E+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BC%D0%B5%D1%81%D1%82&url=http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F&via=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%B4%D0%BD%D1%8F"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Твитнуть в Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/&amp;media=&description=%D0%A2%D1%8E%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B+%D0%9E%D0%9D%D0%A4+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5+%D0%B2+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%2C+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B4%D0%BD%D1%8E+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BC%D0%B5%D1%81%D1%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A2%D1%8E%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B+%D0%9E%D0%9D%D0%A4+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5+%D0%B2+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%2C+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B4%D0%BD%D1%8E+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BC%D0%B5%D1%81%D1%82%20-%20http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Тюменские активисты Общероссийского народного фронта приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест (ЮНЕСКО), учрежденному в 1983 г. и отмечаемом 18 апреля. Общественники организовали экскурсию по исторической части города Тюмени.   Активисты ОНФ прошлись по улице Дзержинского – бывшей Садовой. Ранее на ней располагалось более 20 домов – памятников деревянного зодчества, в том числе знаменитый дом В.П. Буркова – одного из богатейших людей Тюмени, купца первой гильдии.   «Здесь около пяти разновидностей наличников. Тюменскую резьбу часто сравнивают с петербургской. Только если в северной столице ее покрывали золотом, и она составляла внутреннее убранство дворцов, то в Тюмени – выполнялась в дереве и украшала фасады домов», &#8212; рассказал эксперт ОНФ в Тюменской области, историк-журналист Андрей Зимин.   Он добавил, что в 80-е годы у Тюмени был серьезный шанс попасть в перечень городов с памятниками архитектуры, охраняемыми ЮНЕСКО. «Если бы в Тюмени сохранился хоть один целый квартал домов, построенных в XIX-XX веке, памятников деревянного зодчества, то наш регион мог бы войти в список территорий всемирного наследия ЮНЕСКО, на которых есть памятники человеческому и природному гению», &#8212; отметил Зимин.   В ходе экскурсии участники прошлись по улице Семакова &#8212; одной из немногих улиц исторического центра Тюмени, где также сохранился «квадрат» домов-памятников. Одно из них здание первой женской гимназии, где сейчас располагается административный корпус Тюменского государственного университета.   В конце недели аналогическое мероприятие пройдет в Тобольске. Член регионального штаба ОНФ в Тюменской области, историк Эдуард Бурнашев проведет экскурсию по Тобольскому Кремлю для студентов Тобольского педагогического института им. Д.И. Менделеева (филиала ТюмГУ).   Активисты Народного фронта в Тюменской области уделяют серьезное внимание вопросам защиты и сохранения памятников истории и культуры. В августе прошлого года общественники добились включения сразу трех зданий Тюмени в перечень выявленных объектов культурного наследия. По всем из них ведется текущая работа. Так, активисты ОНФ внимательно следят за судьбой дома А.М.Афромеева, расположенного на улице Димитрова. Здание постепенно разрушается. Общественники уже направили информацию в комитет по охране и использованию объектов историко-культурного наследия Тюменской области.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A2%D1%8E%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B+%D0%9E%D0%9D%D0%A4+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5+%D0%B2+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%2C+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B4%D0%BD%D1%8E+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BC%D0%B5%D1%81%D1%82&url=http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F&via=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%B4%D0%BD%D1%8F"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/&amp;media=&description=%D0%A2%D1%8E%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B+%D0%9E%D0%9D%D0%A4+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5+%D0%B2+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%2C+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B4%D0%BD%D1%8E+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BC%D0%B5%D1%81%D1%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A2%D1%8E%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B8%D1%81%D1%82%D1%8B+%D0%9E%D0%9D%D0%A4+%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%D0%B8+%D1%83%D1%87%D0%B0%D1%81%D1%82%D0%B8%D0%B5+%D0%B2+%D0%BC%D0%B5%D1%80%D0%BE%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%2C+%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D0%B5%D0%BD%D0%BD%D1%8B%D1%85+%D0%9C%D0%B5%D0%B6%D0%B4%D1%83%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%BC%D1%83+%D0%B4%D0%BD%D1%8E+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2+%D0%B8+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BC%D0%B5%D1%81%D1%82%20-%20http%3A%2F%2Flife-ik.kg%2Fnovosti-regionov%2Ftyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/" data-text="Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://life-ik.kg/novosti-regionov/yurist-dlya-biznesa-effektivnoe-reshenie/">Юрист для бизнеса – эффективное решение</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="http://life-ik.kg/novosti-regionov/biznes-ombudsmen-norilska-vystupil-na-sammite-kef-2017/">Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://life-ik.kg/author/24smi/">Алина Нурбиева</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Алина Нурбиева"></span><meta itemprop="datePublished" content="2017-04-22T13:18:23+00:00"><meta itemprop="dateModified" content="2017-04-22T13:18:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://life-ik.kg/wp-content/img/LOGO-300.png"></span><meta itemprop="name" content="Новости дня"></span><meta itemprop="headline " content="Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>
<H4 class="block-title"><span>НОВОСТИ ПАРТНЕРОВ</span></H4>

<!-- Асинхронный код информера news.gnezdo.ru -->
<div id="gnezdo_ru_14146">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.gnezdo.ru/show/14146/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.gnezdo.ru -->


        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_58fb4560248b2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fb4560248b2" ><script>var block_td_uid_4_58fb4560248b2 = new tdBlock();
block_td_uid_4_58fb4560248b2.id = "td_uid_4_58fb4560248b2";
block_td_uid_4_58fb4560248b2.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_58fb4560248b2_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":47981,"live_filter_cur_post_author":"25"}';
block_td_uid_4_58fb4560248b2.td_column_number = "3";
block_td_uid_4_58fb4560248b2.block_type = "td_block_related_posts";
block_td_uid_4_58fb4560248b2.post_count = "9";
block_td_uid_4_58fb4560248b2.found_posts = "2349";
block_td_uid_4_58fb4560248b2.header_color = "";
block_td_uid_4_58fb4560248b2.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb4560248b2.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_4_58fb4560248b2);
</script><h4 class="td-related-title"><a id="td_uid_5_58fb456026843" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58fb4560248b2" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_6_58fb456026892" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58fb4560248b2" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_4_58fb4560248b2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/biznes-ombudsmen-norilska-vystupil-na-sammite-kef-2017/" rel="bookmark" title="Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/uploads/2017/04/eeqqwm3p-218x150.jpg" srcset="http://life-ik.kg/wp-content/uploads/2017/04/eeqqwm3p-218x150.jpg 218w, http://life-ik.kg/wp-content/uploads/2017/04/eeqqwm3p-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/biznes-ombudsmen-norilska-vystupil-na-sammite-kef-2017/" rel="bookmark" title="Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017">Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/yurist-dlya-biznesa-effektivnoe-reshenie/" rel="bookmark" title="Юрист для бизнеса – эффективное решение"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/yurist-dlya-biznesa-effektivnoe-reshenie/" rel="bookmark" title="Юрист для бизнеса – эффективное решение">Юрист для бизнеса – эффективное решение</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/priznanie-ministerstvom-transporta-rf-skoringovoj-modeli-ooo-r-telematika-innovacionnoj/" rel="bookmark" title="Признание Министерством транспорта РФ скоринговой модели ООО «Р-Телематика» инновационной"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/priznanie-ministerstvom-transporta-rf-skoringovoj-modeli-ooo-r-telematika-innovacionnoj/" rel="bookmark" title="Признание Министерством транспорта РФ скоринговой модели ООО «Р-Телематика» инновационной">Признание Министерством транспорта РФ скоринговой модели ООО «Р-Телематика» инновационной</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/melanshon-prodolzhaet-nabirat-populyarnost-bystrymi-tempami-v-xode-prezidentskoj-gonki-vo-francii/" rel="bookmark" title="Меланшон продолжает набирать популярность быстрыми темпами в ходе президентской гонки во Франции"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/uploads/2017/04/avwarx5u-218x150.jpg" srcset="http://life-ik.kg/wp-content/uploads/2017/04/avwarx5u-218x150.jpg 218w, http://life-ik.kg/wp-content/uploads/2017/04/avwarx5u-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Меланшон продолжает набирать популярность быстрыми темпами в ходе президентской гонки во Франции"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/melanshon-prodolzhaet-nabirat-populyarnost-bystrymi-tempami-v-xode-prezidentskoj-gonki-vo-francii/" rel="bookmark" title="Меланшон продолжает набирать популярность быстрыми темпами в ходе президентской гонки во Франции">Меланшон продолжает набирать популярность быстрыми темпами в ходе президентской гонки во Франции</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/omk-predstavila-svoi-proekty-na-vserossijskom-forume-zdorove-nacii-osnova-procvetaniya-rossii/" rel="bookmark" title="ОМК представила свои проекты на Всероссийском форуме «Здоровье нации – основа процветания России»"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/omk-predstavila-svoi-proekty-na-vserossijskom-forume-zdorove-nacii-osnova-procvetaniya-rossii/" rel="bookmark" title="ОМК представила свои проекты на Всероссийском форуме «Здоровье нации – основа процветания России»">ОМК представила свои проекты на Всероссийском форуме «Здоровье нации – основа процветания России»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/innovacionnye-texnologii-protivopozharnoj-bezopasnosti-trebuyut-rasshireniya/" rel="bookmark" title="Инновационные технологии противопожарной безопасности требуют расширения"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/innovacionnye-texnologii-protivopozharnoj-bezopasnosti-trebuyut-rasshireniya/" rel="bookmark" title="Инновационные технологии противопожарной безопасности требуют расширения">Инновационные технологии противопожарной безопасности требуют расширения</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/predstaviteli-biznes-soobshhestva-ramenskogo-zadali-voprosy-denisu-bucaevu/" rel="bookmark" title="Представители бизнес &#8212; сообщества Раменского задали вопросы Денису Буцаеву"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/predstaviteli-biznes-soobshhestva-ramenskogo-zadali-voprosy-denisu-bucaevu/" rel="bookmark" title="Представители бизнес &#8212; сообщества Раменского задали вопросы Денису Буцаеву">Представители бизнес &#8212; сообщества Раменского задали вопросы Денису Буцаеву</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/pervye-pobedy-yunyx-uchastnikov-centrov-molodezhnogo-innovacionnogo-tvorchestva/" rel="bookmark" title="Первые победы юных участников Центров Молодежного Инновационного Творчества"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/pervye-pobedy-yunyx-uchastnikov-centrov-molodezhnogo-innovacionnogo-tvorchestva/" rel="bookmark" title="Первые победы юных участников Центров Молодежного Инновационного Творчества">Первые победы юных участников Центров Молодежного Инновационного Творчества</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/aviakompaniya-turkish-airlines-prodolzhaet-narashhivat-svoe-prisutstvie-v-rossii/" rel="bookmark" title="Авиакомпания Turkish Airlines продолжает наращивать свое присутствие в России"><img width="218" height="150" class="entry-thumb" src="http://life-ik.kg/wp-content/uploads/2017/04/rz32z24w-218x150.jpg" srcset="http://life-ik.kg/wp-content/uploads/2017/04/rz32z24w-218x150.jpg 218w, http://life-ik.kg/wp-content/uploads/2017/04/rz32z24w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Авиакомпания Turkish Airlines продолжает наращивать свое присутствие в России"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/aviakompaniya-turkish-airlines-prodolzhaet-narashhivat-svoe-prisutstvie-v-rossii/" rel="bookmark" title="Авиакомпания Turkish Airlines продолжает наращивать свое присутствие в России">Авиакомпания Turkish Airlines продолжает наращивать свое присутствие в России</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb4560248b2" data-td_block_id="td_uid_4_58fb4560248b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fb4560248b2" data-td_block_id="td_uid_4_58fb4560248b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://life-ik.kg/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Имя:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Электронная почта:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='47981' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>ИНТЕРЕСНЫЕ НОВОСТИ</span></div>			<div class="textwidget"><!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14145">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/14145/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_58fb45602c335_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58fb45602c335" ><script>var block_td_uid_7_58fb45602c335 = new tdBlock();
block_td_uid_7_58fb45602c335.id = "td_uid_7_58fb45602c335";
block_td_uid_7_58fb45602c335.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u041e\u0421\u041b\u0415\u0414\u041d\u0418\u0415 \u041d\u041e\u0412\u041e\u0421\u0422\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58fb45602c335_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58fb45602c335.td_column_number = "1";
block_td_uid_7_58fb45602c335.block_type = "td_block_7";
block_td_uid_7_58fb45602c335.post_count = "5";
block_td_uid_7_58fb45602c335.found_posts = "4225";
block_td_uid_7_58fb45602c335.header_color = "#";
block_td_uid_7_58fb45602c335.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fb45602c335.max_num_pages = "845";
tdBlocksArray.push(block_td_uid_7_58fb45602c335);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ПОСЛЕДНИЕ НОВОСТИ</span></h4></div><div id=td_uid_7_58fb45602c335 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/biznes-ombudsmen-norilska-vystupil-na-sammite-kef-2017/" rel="bookmark" title="Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017"><img width="100" height="70" class="entry-thumb" src="http://life-ik.kg/wp-content/uploads/2017/04/eeqqwm3p-100x70.jpg" srcset="http://life-ik.kg/wp-content/uploads/2017/04/eeqqwm3p-100x70.jpg 100w, http://life-ik.kg/wp-content/uploads/2017/04/eeqqwm3p-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/biznes-ombudsmen-norilska-vystupil-na-sammite-kef-2017/" rel="bookmark" title="Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017">Бизнес-омбудсмен Норильска выступил на Саммите КЭФ-2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T13:18:24+00:00" >22.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/" rel="bookmark" title="Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест"><img width="100" height="70" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/" rel="bookmark" title="Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников и исторических мест">Тюменские активисты ОНФ приняли участие в мероприятиях, посвященных Международному дню памятников...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T13:18:23+00:00" >22.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/yurist-dlya-biznesa-effektivnoe-reshenie/" rel="bookmark" title="Юрист для бизнеса – эффективное решение"><img width="100" height="70" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/yurist-dlya-biznesa-effektivnoe-reshenie/" rel="bookmark" title="Юрист для бизнеса – эффективное решение">Юрист для бизнеса – эффективное решение</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T10:18:23+00:00" >22.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://life-ik.kg/novosti-regionov/priznanie-ministerstvom-transporta-rf-skoringovoj-modeli-ooo-r-telematika-innovacionnoj/" rel="bookmark" title="Признание Министерством транспорта РФ скоринговой модели ООО «Р-Телематика» инновационной"><img width="100" height="70" class="entry-thumb" src="http://life-ik.kg/wp-content/themes/aspnova/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosti-regionov/priznanie-ministerstvom-transporta-rf-skoringovoj-modeli-ooo-r-telematika-innovacionnoj/" rel="bookmark" title="Признание Министерством транспорта РФ скоринговой модели ООО «Р-Телематика» инновационной">Признание Министерством транспорта РФ скоринговой модели ООО «Р-Телематика» инновационной</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T09:18:32+00:00" >22.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://life-ik.kg/novosibirsk/subbotnik-na-territorii-sovetskogo-rajona/" rel="bookmark" title="Субботник на территории Советского района"><img width="100" height="70" class="entry-thumb" src="http://life-ik.kg/wp-content/uploads/2017/04/la04ntty-100x70.jpg" srcset="http://life-ik.kg/wp-content/uploads/2017/04/la04ntty-100x70.jpg 100w, http://life-ik.kg/wp-content/uploads/2017/04/la04ntty-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Субботник на территории Советского района"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://life-ik.kg/novosibirsk/subbotnik-na-territorii-sovetskogo-rajona/" rel="bookmark" title="Субботник на территории Советского района">Субботник на территории Советского района</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T08:28:16+00:00" >22.04.2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_58fb45602c335" data-td_block_id="td_uid_7_58fb45602c335">Загрузить больше<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4569141575233115" data-ad-slot="8070670180"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://life-ik.kg/"><img class="td-retina-data" src="http://life-ik.kg/wp-content/img/LOGO-300.png" data-retina="http://life-ik.kg/wp-content/img/LOGO-300.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap">Все права защищены. Копирование и перепечатывание материалов с сайта разрешено при условии указания прямой гиперссылки на life-ik.kg

При копировании материалов для интернет-изданий – обязательна прямая открытая для поисковых систем гиперссылка. Ссылка должна быть размещена в независимости от полного либо частичного использования материалов. Гиперссылка (для интернет- изданий) – должна быть размещена в конце или в начале статьи.
<p></p>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet--></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menyu-container"><ul id="menu-top-menyu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-216"><a href="/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-218"><a href="http://life-ik.kg/nashi-avtoryi-i-korrespondentyi/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-217"><a href="http://life-ik.kg/kontanktnaya-informatsiya-redaktsii/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219"><a href="http://life-ik.kg/pravovaya-informatsiya-i-usloviya-polzovaniya-materialov-saytom-aspnova-ru/">Правообладателям</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2016-2017, «life-ik.kg». Все права защищены.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58fb456031675
    -->

    
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="text-align:left;" data-lang="ru" data-url="http://life-ik.kg/novosti-regionov/tyumenskie-aktivisty-onf-prinyali-uchastie-v-meropriyatiyax-posvyashhennyx-mezhdunarodnomu-dnyu-pamyatnikov-i-istoricheskix-mest/" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="common" data-share-style="1" data-mode="share" data-like-text-enable="false" data-hover-effect="scale" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="fixed-left" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.ps.lj." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="cmslifeikkg" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons" ></div>
<script type='text/javascript' src='http://life-ik.kg/wp-content/themes/aspnova/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://life-ik.kg/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://life-ik.kg/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://life-ik.kg/wp-content/themes/aspnova/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://life-ik.kg/wp-content/themes/aspnova';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>